RADIUSaaS

홈

네트워크를 위한 인증 서비스

올해의 파트너 어워드 8회 수상 또는 최종 후보를 나타내는 로고
홈

RADIUSaaS는 네트워크 리소스에 대한 간편하고 안전한 인증을 제공하는 클라우드 기반 RADIUS 서비스입니다. 자체 RADIUS 서버의 설치, 유지 관리, 업데이트 부담 없이 네이티브 클라우드 SaaS의 편의성, 안정성, 확장성을 제공합니다. RADIUSaaS는 RADIUS와 RadSec 프로토콜을 모두 지원하여 다양한 네트워크 장비 벤더와의 호환성을 보장하고 보안 및 암호화 수준을 높입니다.

RADIUSaaS를 사용하면 필요와 사용 사례에 따라 x.509 인증서 또는 자격 증명을 기반으로 사용자를 인증할 수 있습니다. RADIUSaaS는 SCEPman 및 Microsoft Cloud PKI 등 다양한 PKI/CA와 호환되어 가장 적합한 솔루션을 자유롭게 선택할 수 있습니다.

Tu
17
Nov

Microsoft Ignite

모스코니 센터 부스 #5117과 #5121, 두 곳에서 Microsoft 365 Companions를 라이브로 선보입니다.

모스코니 센터 샌프란시스코
Mo
11
Jan

Workplace Ninjas US

Workplace Ninjas가 스코츠데일에 모입니다. 엔드포인트 관리, ID, 보안을 주제로 실무자들이 직접 나서는 3일간의 컨퍼런스입니다.

스코츠데일 행사장
Tu
09
Feb

Experts Live Denmark

덴마크 최대 Microsoft 커뮤니티 컨퍼런스에 다시 참가합니다. Bella Center에서 10개 트랙에 걸쳐 100개 이상의 세션이 이틀간 펼쳐집니다.

Experts Live Denmark
We
17
Mar

Microsoft AI Tour Stockholm

스톡홀름에서 열리는 첫 번째 Microsoft AI Tour: Avicii Arena에서 저희를 만나 Intune, Entra ID, Azure 관련 매니지드 서비스에 대해 이야기해 보세요.

Avicii Arena 스톡홀름
Th
15
Apr

Microsoft AI Tour Zurich

Microsoft AI Tour가 다시 취리히를 찾아옵니다. glueckkanja는 Managed Intune, Managed Red Tenant, Security Copilot Agents와 함께 현장에 참여합니다.

AI Tour Zurich
We
21
Apr

Microsoft AI Tour Copenhagen

코펜하겐 Microsoft AI Tour에서 저희를 두 번째로 만나보세요. Intune과 Entra ID를 자동화된 운영으로 관리하는 방법을 소개합니다.

AI Tour Copenhagen
Tu
15
Jun

Microsoft AI Tour Madrid

마드리드에서 열리는 Microsoft AI Tour는 AI가 실제로 무엇을 기반으로 하는지를 묻습니다. 우리의 답은 명확합니다. 잘 관리된 Microsoft foundation입니다.

AI Tour Madrid
;

오늘은 누구를 인증할까요?

Wi-Fi, LAN, VPN을 위한 인증서 기반 인증 - RADIUSaaS 관리 사용자

인증서 기반 인증으로 간편한 네트워크 액세스

RADIUSaaS는 Wi-Fi, LAN, VPN 등 다양한 네트워크에서 인증서 기반 인증(CBA)을 지원합니다. 디지털 인증서를 통해 디바이스가 자동으로 인증되어 편의성과 보안을 모두 높입니다. RADIUSaaS는 Microsoft Intune, JAMF 등 현대적인 모바일 디바이스 관리(MDM) 솔루션으로 관리되는 클라이언트에 CBA를 간편하게 배포할 수 있도록 지원합니다.
프린터 및 비MDM 디바이스를 위한 자격 증명 인증 - RADIUSaaS

RADIUSaaS로 모든 디바이스를 유연하게 인증

인증서 기반 인증이 권장 방식이지만, RADIUSaaS는 자격 증명 기반 인증 (사용자 이름 및 비밀번호)도 지원합니다. 이 옵션은 인증서를 처리할 수 없거나 MDM으로 관리되지 않는 프린터 등의 디바이스를 인증할 때 유용합니다.
게스트 및 BYOD를 위한 안전한 네트워크 액세스 - RADIUSaaS

RADIUSaaS로 게스트 및 BYOD 네트워크 액세스를 간소화

RADIUSaaS를 사용하면 게스트와 BYOD 사용자에게 안전하고 편리한 네트워크 액세스를 제공할 수 있습니다. 사용자가 관리자 개입 없이 셀프 서비스 포털에서 게스트 계정을 직접 생성하고 관리할 수 있습니다. RADIUSaaS에서는 게스트 계정의 유효 기간, 비밀번호 정책, 할당량도 직접 설정할 수 있습니다. 만료된 게스트 계정 자동 삭제, 소유자 지정, 대량 가져오기 기능으로 관리 부담을 줄일 수 있습니다.
Azure Sentinel 및 기타 SIEM과 통합

Azure Sentinel 및 기타 SIEM과 통합

RADIUSaaS는 Azure Log Analytics Exporter를 통해 Azure Sentinel 및 기타 SIEM과 통합되어 인증 로그를 중앙에서 수집하고 실시간 모니터링과 위협 탐지를 지원합니다. Azure Sentinel은 실행 가능한 인사이트, 컴플라이언스 분석, 사전 위협 대응을 제공합니다.
RADIUSaaS와 SCEPman 또는 Microsoft PKI 결합

RADIUSaaS와 SCEPman 또는 Microsoft PKI 결합

SCEPman과 Microsoft Cloud PKI는 RADIUSaaS의 이상적인 동반 솔루션입니다. RADIUSaaS와 동일한 팀이 개발한 SCEPman은 인증서 발급 및 해지를 자동화하여 인증서 관리를 간소화합니다. 기존 PKI 구성의 복잡성을 제거하여 추가 인프라나 테넌트 권한 없이 조직이 더 빠르게 안전한 네트워크 액세스를 배포할 수 있습니다.

고객의 목소리를 들어보세요

BlibliCBS International Business SchoolD-OrbitDMG MORIDouglaseswEUFHFreudenbergLUOVIroadsurfer GmbHVeidekke ASAWorldwide Express

사양

네트워크 엔티티

네트워크 엔티티

  • Wi-Fi (802.1x, EAP)
  • LAN (802.1x, EAP)
  • VPN
인증 요소

인증 요소

  • 사용자 또는 디바이스 인증서 (주요 사용 사례)
  • 사용자 이름 & 비밀번호 (특수 목적/디바이스용)
관리형 서비스

확장성

  • 50명에서 100,000명 이상의 사용자
관리형 서비스

고가용성

  • Microsoft Azure와 Kubernetes 기반의 고가용성 서비스
  • 지리적 이중화 지원
  • 하이퍼스케일러 이중화 지원
고객 격리

보안

  • 고객별 전용 RADIUSaaS 인스턴스
  • 개발 및 운영 팀은 ISO 27001 인증을 획득했습니다
풀 서비스

풀 서비스

  • 인시던트 지원 및 모든 업데이트 포함
모든 관련 프로토콜이 지원됩니다: EAP-TLS (RFC 5216), PEAP-MSCHAPv2 (RFC 2759 & 8940), EAP-TTLS-PAP (RFC 5281 & 1334), EAP-TTLS-MSCHAPv2 (RFC 5281 & 2759) 등의 인증 프로토콜과 RadSec (RFC 6614), RADIUS (RFC 2865)를 포함한 전송 프로토콜이 지원됩니다.

RADIUSaaS는 Aruba, Cisco, Extreme, FortiNet, Juniper, Meraki, MikroTik, Sophos, UniFi 등 다양한 네트워크 벤더와 호환됩니다.

어드민 포털 기능

아키텍처

RADIUSaaS는 Microsoft Azure에서 호스팅되는 서비스로 제공됩니다.

RADIUS 아키텍처

다음으로 무엇을 하시겠습니까?

제품팀
여러분의 연락을 기다립니다.